How to use BMC to burn Mars 400 multiple switches and Microserver Firmware images.

You need BMC version v4.2.7 or a newer version.